Featured image
Echa un vistazo a las especificaciones con la que debe contar tu dispositivo para tener una mejor experiencia en la aplicación: - Android: sistema operativo 2.3.7 o posterior - IOS: Versión 9 o posterior - Windows: SO 8.1 o posterior - Mac OSX 10.10 (o posterior) Puedes verificar si tu dispositivos cumple los requisitos ingresando a la sección de “Configuración” y buscar la opción de “Información del sistema”.
0
0